The Exalate team will be on holiday for the coming days - returning Jan 4
Enjoy & stay safe

Questions

 
1
0
-1

We were using Exalate v. 5.0.5 (Core v. 5.0.63) for Jira to ServiceNow Integration, We are facing error in script "Unable to load FastStringService" after upgrading the exalate version on Jira side to latest version of exalate.


    CommentAdd your comment...

    1 answer

    1.  
      1
      0
      -1

      Hi Anshuman,


      We would recommend for this particular incident to raise a support ticket for us to help you with this error. It would be helpful when you create it to attach the support zip file from Jira side. More instructions on how to do it here: 

      https://docs.idalko.com/exalate/x/vQKOAQ


      Kind regards,

      Ariel

        CommentAdd your comment...