The Exalate team will be on holiday for the coming days - returning Jan 4
Enjoy & stay safe

Questions

 
1
0
-1

Hi


I'm trying to run a JQL search based on values provided by the replica to create an issuelink. However, while trying to import the necessary packages for the JQL search, I'm getting an error "unable to resolve class".


Specifically for this line:

import com.atlassian.jira.jql.parser.JqlQueryParser


Any ideas?


Thanks in advance!

    CommentAdd your comment...